Utilizamos cookies propias y de terceros para mejorar su experiencia en nuestra web. Puede leer AQUÍ nuestra política de cookies. Si continua navegando, consideramos que acepta su uso.
Una cookie se almacenará en su navegador independientemente de su elección para evitar que se le haga esta pregunta de nuevo. Usted podrá cambiar la configuración de su cookie en cualquier momento usando el enlace en el pie de página.


Borrar este aviso
Bienvenido al Club Skoda Kodiaq. Únete a nuestra comunidad registrándote aquí!



Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Control de velocidad de crucero
#1
Muy buenas haces unas semanas viendo de madrid vivo en pais vasco al bajar una pendiente pronunciada y con el control de velocidad activado a 100kmh me di cuenta que no frena... deberia de hacerlo y no ir cogiendo inercia hasta superar los 120, esta semana pasada me tocaba revi de lps dos años, les comenté el problema y al recogerlo me dijo que habian scaneado y que estaba todo correcto! Hoy he podido volver a probar en otra situación similar y pasa exactamente lo mismo CC activado y se enbala y no mantiene la velocidad marcada! Os ha pasado a alguno? Antes tenia un audi con tempomat y si le decias 100kmh tanto subiendo como bajando no se movia la aguja nada iva clavado... feja bastante que desear los supuestos profesionales que nos atienden en los talleres de la marca.. hacer pruebas por favor y comentarme, gracias y feliz finde a tod@s


Enviado desde mi iPhone utilizando Tapatalk
Buscar Share
#2
En el caso del mío, un TDI de 150cv con DSG, funciona perfectamente, incluso utilizo el control para disminuir velocidad con la palanca ante la presencia de un radar en pendiente abajo. Y responde perfectamente frenando.
Conocerás el radar de 80 que hay bajando altube, antes de la incorporación al cinturón de Bilbao dirección Santander, y reduzco de los 120 sin problema.
Y tiene ya 2 años y medio.
[+] A 1 usuario le gusta el mensaje de Fonsi
Buscar Share
#3
(01-12-2019, 10:19 AM)Fonsi escribió: En el caso del mío, un TDI de 150cv con DSG, funciona perfectamente, incluso utilizo el control para disminuir velocidad con la palanca ante la presencia de un radar en pendiente abajo. Y responde perfectamente frenando.
Conocerás el radar de 80 que hay bajando altube, antes de la incorporación al cinturón de Bilbao dirección Santander, y reduzco de los 120 sin problema.
Y tiene ya 2 años y medio.


Exactamente! Antes con mi audi lo hacía así pero con este se embala y no hace lo que debería hacer, estoy convencido que aunque les he dicho a los del taller... ni siquiera lo hay mitando... gracias Fonsi!


Enviado desde mi iPhone utilizando Tapatalk
Buscar Share
#4
(01-12-2019, 10:19 AM)Fonsi escribió: En el caso del mío, un TDI de 250cv con DSG, funciona perfectamente, incluso utilizo el control para disminuir velocidad con la palanca ante la presencia de un radar en pendiente abajo. Y responde perfectamente frenando.
Conocerás el radar de 80 que hay bajando altube, antes de la incorporación al cinturón de Bilbao dirección Santander, y reduzco de los 120 sin problema.
Y tiene ya 2 años y medio.

Qué Kodiaq es ese? TDI de 250 cv?
[+] A 1 usuario le gusta el mensaje de Fran
Buscar Share
#5
El CC no funciona como antes.
Yo tengo un Octavia2 y con el CC va exactamente a la velicidad que marcas.
Subiendo o bajando, igual que tu audi.
Ahora si vas subiendo pierde algo de velocidad, y bajando se embala.




Enviado desde mi SM-G930F mediante Tapatalk
Skdoda Kodiaq TSI 1.4 150cv. DSG 6V
Levas. Full Led. LLantas Elbrus 18" sensores de aparcamiento delanteros y traseros.
[+] A 1 usuario le gusta el mensaje de manu5
Buscar Share
#6
(02-12-2019, 01:18 AM)manu5 escribió: El CC no funciona como antes.
Yo tengo un Octavia2 y con el CC va exactamente a la velicidad que marcas.
Subiendo o bajando, igual que tu audi.
Ahora si vas subiendo pierde algo de velocidad, y bajando se embala.




Enviado desde mi SM-G930F mediante Tapatalk


Gracias por la aclaración pero pienso que no debería de ser así y lo reclamaré a taller que ellos me dijeron... eso no puede ser debe de frenarse ya os contaré... saludos


Enviado desde mi iPhone utilizando Tapatalk
Buscar Share
#7
(01-12-2019, 11:09 AM)Fran escribió: Qué Kodiaq es ese? TDI de 250 cv?

Que se me ha ido el dedo.... jajajajaja....al teclear.
Son 150 CV.
Ya lo he corregido
Buscar Share
#8
(02-12-2019, 01:18 AM)manu5 escribió: El CC no funciona como antes.
Yo tengo un Octavia2 y con el CC va exactamente a la velicidad que marcas.
Subiendo o bajando, igual que tu audi.
Ahora si vas subiendo pierde algo de velocidad, y bajando se embala.




Enviado desde mi SM-G930F mediante Tapatalk

Por lo que he visto funciona exactamente igual. Tengo un Touran con 13 años y el comportamiento en el Kodiaq es el mismo o por lo menos no he notado ni subidas ni bajadas de velocidad significativas. En bajadas muy pronunciadas es posible que se de, de hecho me pasó con el Touran una vez, la bajada de la traía...
Buscar Share
#9
(02-12-2019, 01:18 AM)manu5 escribió: El CC no funciona como antes.
Yo tengo un Octavia2 y con el CC va exactamente a la velicidad que marcas.
Subiendo o bajando, igual que tu audi.
Ahora si vas subiendo pierde algo de velocidad, y bajando se embala.




Enviado desde mi SM-G930F mediante Tapatalk

Pues eso que comentas @manu5 
Yo no lo he notado, me muevo bastante con el CC conectado a una velocidad, en concreto por autopista a 125 km/h., Y en la que más me muevo es en la AP-68, y tiene desniveles importantes, y tanto en un sentido como en el contrario al volver, me mantiene la velocidad de crucero programada, subiendo y bajando.
[+] A 1 usuario le gusta el mensaje de Fonsi
Buscar Share
#10
(02-12-2019, 09:50 PM)Fonsi escribió: Pues eso que comentas @manu5 
Yo no lo he notado, me muevo bastante con el CC conectado a una velocidad, en concreto por autopista a 125 km/h., Y en la que más me muevo es en la AP-68, y tiene desniveles importantes, y tanto en un sentido como en el contrario al volver, me mantiene la velocidad de crucero programada, subiendo y bajando.


Hoy he hblado con skoda por teléfono y me han dicho que debería de mantener tanto en subida como en bajada, que me llamarían de taller para darme cita... ya os contaré a ver que solucion dan o me dicen lo de siempre... “ es normal “ saludos chicos


Enviado desde mi iPhone utilizando Tapatalk
[+] A 1 usuario le gusta el mensaje de NikodDj
Buscar Share

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)