Utilizamos cookies propias y de terceros para mejorar su experiencia en nuestra web. Puede leer AQUÍ nuestra política de cookies. Si continua navegando, consideramos que acepta su uso.
Una cookie se almacenará en su navegador independientemente de su elección para evitar que se le haga esta pregunta de nuevo. Usted podrá cambiar la configuración de su cookie en cualquier momento usando el enlace en el pie de página.


Borrar este aviso
Bienvenido al Club Skoda Kodiaq. Únete a nuestra comunidad registrándote aquí!



Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
PRIMERA VISITA AL TALLER, FALLO RECONOCIMIENTO SEÑALES
#1
Hola compañeros. Os cuento mi caso:

Pues con casi 5000 km un buen día, antes de salir del garaje, empezó a pitar, marcando dos errores:
fallo en reconocimiento de señales de tráfico y Lane assist no disponible.

Tras apagar y encender varias veces el coche, circular escuchando el pitido de error cada poco (realmente las señales las marca en el cuenta pero sigue en sus trece con el error), haber desconectado el Lane assist y control de crucero, sigue pitando cada vez que lee una señal o, a mi percepción, al cambiar de una carretera a otra.

El pitido cada poco es realmente molesto y no se puede desconectar de ninguna manera.

Me dan cita en el taller tras probarlo en la máquina y me indican que es un error de la cámara superior y que la tienen que cambiar.

Os iré informando por si a alguien le ocurriese lo mismo.

Adjunto fotos de los errores que marca:

Saludos!

Imagen(es)
               
Buscar Share
#2
Bueno. Si solo es cambiar la camara, eso deberia ser rapido.
Quitar una, poner otra y parametrizar.


Enviado desde mi SM-G930F mediante Tapatalk
Skdoda Kodiaq TSI 1.4 150cv. DSG 6V
Levas. Full Led. LLantas Elbrus 18" sensores de aparcamiento delanteros y traseros.
Buscar Share
#3
Suerte con el cambio.
Que te lo solucionen pronto.
¿Y no se pueden desactivar?
Has mirado con el botón que hay al lado derecho del volante, al lado de la rueda?
Yo ahí puedo activar y desactivar esas ayudas a la conducción.
Si no puedes.....vaya faena con el pitido.

Saludos
Buscar Share
#4
A ver si solamente es eso!
No se dónde me dices Fonsi, yo tengo una palanca en la izquierda del volante donde se desactiva lane assist, pero el reconocimiento de señales no se da desactivado, y el pitido tampoco, me confirmaron en taller...
Buscar Share
#5
(18-11-2019, 08:41 PM)Lumecos escribió: A ver si solamente es eso!
No se dónde me dices Fonsi, yo tengo una palanca en la izquierda del volante donde se desactiva lane assist, pero el reconocimiento de señales no se da desactivado, y el pitido tampoco, me confirmaron en taller...
Hablo de la tecla que hay en el mismo volante , a su derecha, encima de la tecla del teléfono.
Igual tú volante es distinto. Yo con esa tecla accedo al menú de activar y desactivar las ayudas a la conducción, como por ejemplo, el Front Assist.
Buscar Share
#6
Cierto Fonsi, perdona que no estaba pensando en el volante, Creo que los desactivé en los menús de la pantalla de la radio y no con tecla, que supongo que servirá igual, pero como te comentaba, el pitido por las señales no deja de sonar cuando le coincide.
[+] A 1 usuario le gusta el mensaje de Lumecos
Buscar Share
#7
Solucionado! Cambio de cámara, parametrizar, cómo bien comentó Manu y a funcionar de nuevo!
[+] A 4 usuarios les gusta el mensaje de Lumecos
Buscar Share
#8
(05-12-2019, 03:37 PM)Lumecos escribió: Solucionado! Cambio de cámara, parametrizar, cómo bien comentó Manu y a funcionar de nuevo!

Me alegro que ya lo tengas otra vez operativo.

Enviado desde mi SM-G930F mediante Tapatalk
Skdoda Kodiaq TSI 1.4 150cv. DSG 6V
Levas. Full Led. LLantas Elbrus 18" sensores de aparcamiento delanteros y traseros.
[+] A 1 usuario le gusta el mensaje de manu5
Buscar Share

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)