Utilizamos cookies propias y de terceros para mejorar su experiencia en nuestra web. Puede leer AQUÍ nuestra política de cookies. Si continua navegando, consideramos que acepta su uso.
Una cookie se almacenará en su navegador independientemente de su elección para evitar que se le haga esta pregunta de nuevo. Usted podrá cambiar la configuración de su cookie en cualquier momento usando el enlace en el pie de página.


Borrar este aviso
Bienvenido al Club Skoda Kodiaq. Únete a nuestra comunidad registrándote aquí!




Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problema con Android Auto
#1
Buenos días, alguien me podría ayudar, xq ya no se q hacer, imposible utilizar la aplicación Android Auto a través del Smarlink. Conecto el cable USB y la carga de batería funciona correctamente, pero abrir la aplicación imposible.
Espero ayuda.
Gracias
Buscar Share
#2
Entiendo que tienes la aplicación instalada en el móvil y los permisos habilitados. Si es así se me ocurre que pueda ser el cable, hay cables chinos baratos que solo te permiten cargar, no tienen trasferencia de datos. Prueba con otro cable, y si es posible con el original, mejor.

Ya nos contarás.
Buscar Share
#3
Como bien dice el compañero tiene pinta que es el cable USB, no todos valen.
Otra cosa interesante, sino lo has hecho, es configurar Android Auto en el móvil para que se ejecute automáticamente cuando enchufes el cable al puerto del coche
Buscar Share
#4
Mira en el movil en la configuracion, usb si lo tienes en solo carga o en transferencia de datos.
Salu2

Enviado desde mi SM-G930F mediante Tapatalk
Skdoda Kodiaq TSI 1.4 150cv. DSG 6V
Levas. Full Led. LLantas Elbrus 18" sensores de aparcamiento delanteros y traseros.
Buscar Share

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)