Utilizamos cookies propias y de terceros para mejorar su experiencia en nuestra web. Puede leer AQUÍ nuestra política de cookies. Si continua navegando, consideramos que acepta su uso.
Una cookie se almacenará en su navegador independientemente de su elección para evitar que se le haga esta pregunta de nuevo. Usted podrá cambiar la configuración de su cookie en cualquier momento usando el enlace en el pie de página.


Borrar este aviso
Bienvenido al Club Skoda Kodiaq. Únete a nuestra comunidad registrándote aquí!



Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Problemas 1.5 TSI 150cv EVO
#1
Aquí os dejo un noticia que no es buena precisamente..... Sad

https://www.autonocion.com/problemas-ave...gen-skoda/
Buscar Share
#2
Pues vaya...... A finales de éste mes me entregan el mio, un Sportline 1.5 TSI, ya os contaré si observo alguna cosa relacionada con éste artículo.

Un saludo.
Buscar Share
#3
Yo de momento, tras 20 días con él, el motor mencionado, el 1.5 TSI DSG 4X2 Y 2.800KM, ningún problema que se menciona en el artículo.
[+] A 3 usuarios les gusta el mensaje de alberto76
Buscar Share
#4
Hola amigos y amigas desde mayo de 2018 tengo un TSI DSG 4x4 llevo unos 9500 km recorridos y no me ha surgido este problema
Buscar Share
#5
En el club del Karoq y del Ateca hay hilos específicos de usuarios con este problema.
Salu2

Enviado desde mi SM-G930F mediante Tapatalk
Skdoda Kodiaq TSI 1.4 150cv. DSG 6V
Levas. Full Led. LLantas Elbrus 18" sensores de aparcamiento delanteros y traseros.
Buscar Share
#6
Yo tengo un 1.5 tsi manual y si le sucede ese problema, el cual se da más en los manuales pero también he leído algún caso con el dsg. Lo peor es que no es nuevo, viene de largo y VW no da solución.
Esto sucede con el motor frío, si lo tienes al ralentí un tiempo desaparece. También probando he visto que si cuando metes primera no aceleras absolutamente nada hasta que no levantas completamente tu pie izquierdo del embrague tampoco sucede, el coche se mueve sólo y ahí es cuando puedes acelerar.
Veremos a ver si VW da solución al problema
Buscar Share
#7
He vuelto a leer el articulo que inició este tema y los comentarios que se hacían en esa pagina, parece que desde Skoda darán una solución en el primer trimestre de 2019. También es cierto que sucede más en los motores con cambio manual que en DSG, aunque también pasa en menor medida. Da lo mismo que lleven FAP(nuevos motores) o alguna adquisición anterior a no sé qué fecha, sin FAP. Por tanto, es cuestión de suerte.

Alguien del foro, con reciente adquisición (2019 a ser posible) con motor 1.5 TSI y que note tirones en frío?

Un saludo
Buscar Share
#8
El mio es TSI 1.5 DSG de 2019 y no he notado nada
Pasará como en todas las marcas, alguna pieza no es correcta y provoca ese comportamiento... recuerdo mi antiguo León a ralentí como parecía que daba acelerones, nadie encontró nada y jamás tuve problemas de motor... espero que a los que les pasa les den solución para no vivir con el temor todo el tiempo
Buscar Share
#9
Yo espero que no me de guerra y que hayan cambiado lo que sea. Semana 9 de fabricación. 1.5 tsi.
Buscar Share
#10
Pero el Kodiaq lleva el mismo motor que el Karoq?
Buscar Share

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)