Utilizamos cookies propias y de terceros para mejorar su experiencia en nuestra web. Puede leer AQUÍ nuestra política de cookies. Si continua navegando, consideramos que acepta su uso.
Una cookie se almacenará en su navegador independientemente de su elección para evitar que se le haga esta pregunta de nuevo. Usted podrá cambiar la configuración de su cookie en cualquier momento usando el enlace en el pie de página.


Borrar este aviso
Bienvenido al Club Skoda Kodiaq. Únete a nuestra comunidad registrándote aquí!



Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Ruido raro diésel 150 en frío
#1
Buenas a todos. Me he dado cuenta que mi diésel tdi 150 (cambio manual), nada más arrancarlo y a ralentí hace un ruido extraño, diferente del típico chaqueteo diésel, la verdad que no se como describirlo pero suena como ai alguna pieza no estuviera bien ajustada. Es un ruido más grave que el chaqueteo habitual.

A alguien más le pasa?


Enviado desde mi iPhone utilizando Tapatalk
Buscar Share
#2
Yo no he notado nada.
Pienso que si es algo suelto, ese ruido sería constante, tanto en frío como con el motor caliente.
A ver si das con ello.
Saludos
Buscar Share
#3
Lo comentaré en taller en la revisión, pero lo que tengo claro es que eso en frío ni en caliente el coche no lo hacía.

A ver que me dicen.


Enviado desde mi iPhone utilizando Tapatalk
Buscar Share
#4
Podría ser que lo arrancas en sitio bastante frío, y hasta que el aceite no esté más fluido y caliente.
Comprueba si el ruido desaparece al pisar el embrague y te vuelve al soltarlo.
Puede q sea la caja de cambios hasta que se lubrica más con el aceite ya un poco más caliente.
Buscar Share
#5
(24-11-2019, 06:14 PM)G@rfi0 escribió: Buenas a todos. Me he dado cuenta que mi diésel tdi 150 (cambio manual), nada más arrancarlo y a ralentí hace un ruido extraño, diferente del típico chaqueteo diésel, la verdad que no se como describirlo pero suena como ai alguna pieza no estuviera bien ajustada. Es un ruido más grave que el chaqueteo habitual.

A alguien más le pasa?


Enviado desde mi iPhone utilizando Tapatalk
Puede ser algún tensor de la correa de distribución. En cuanto sepas a que se debe me gustaría que lo comentaras.

Enviado desde mi SNE-LX1 mediante Tapatalk
Buscar Share
#6
(24-11-2019, 10:09 PM)Adrianmg escribió: Puede ser algún tensor de la correa de distribución. En cuanto sepas a que se debe me gustaría que lo comentaras.

Enviado desde mi SNE-LX1 mediante Tapatalk


Ok os mantendré al tanto.


Enviado desde mi iPhone utilizando Tapatalk
Buscar Share
#7
Bueno pues con la revisión les he comentado el problema. Después de revisarlo me dicen que el ruido en frío lo producía una correa, o más bien la polea (como se diga) que tira de la correa que no estaba suficientemente lubricada. Se ve que cuando coge temperatura es correa o esa pieza que la mueve deja de hacer el ruido.

No se que pensar, no me termina de convencer la explicación. Ustedes que opinan?


Enviado desde mi iPhone utilizando Tapatalk
Buscar Share
#8
(Ayer, 01:41 AM)G@rfi0 escribió: Bueno pues con la revisión les he comentado el problema. Después de revisarlo me dicen que el ruido en frío lo producía una correa, o más bien la polea (como se diga) que tira de la correa que no estaba suficientemente lubricada. Se ve que cuando coge temperatura es correa o esa pieza que la mueve deja de hacer el ruido.

No se que pensar, no me termina de convencer la explicación. Ustedes que opinan?


Enviado desde mi iPhone utilizando Tapatalk

Te diría que si cuadra la explicación porque cuando me hicieron la distribución del Touran tenía un ruido y era porque no habían ajustado bien una polea o similar...
Buscar Share
#9
Quedaré a la expectativa a ver si vuelve el ruido, porque este concesionario me produce una desconfianza total..


Enviado desde mi iPhone utilizando Tapatalk
Buscar Share

Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)