Foro Skoda Kodiaq

Versión completa: Problemas con el hosting
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2
Hola a todos,

Este es un mensaje que no me gustaría tener que escribir. Como habréis visto estos últimos días el foro ha estado caído. Haciendo un resumen rápido, el proveedor del hosting ha eliminado de manera unilateral la máquina en la que estaba alojada la parte web del foro (por suerte, no la base de datos), así que básicamente estos días hemos estado 'reconstruyéndolo' desde 0. Como podéis ver el foro ya está operativo aunque le faltan algunas funcionalidades que se le irán añadiendo poco a poco.

Y ahora las malas noticias. En este proceso hemos perdido todas las fotos que habían sido subidas al foro desde la web (las que fueron subidas desde Tapatalk si que están) ya que estaban alojadas en la misma máquina que ha sido alojada y de la cual no hay copia de seguridad. He solicitado al proveedor de hosting que la restauren, pero a la espera de que respondan, el estado actual y con el que tenemos que contar es que las imágenes están perdidas, cosa de lo que me siento especialmente dolido y apenado. Cualquier novedad al respecto os mantendré informados.

Cualquier cosa que veáis, o echéis de menos, no dudéis en consultarme.

Un saludo!.
MUCHAS GRACIAS POR TU ESFUERZO KAVASSO, OS ECHABA DE MENOS.
Gracias Kavasso por todo.
Al final...tenemos aquí una amistad común en función del oso....y es cierto q estos días se echaba de menos.
Seremos como el ave Fénix. Eres un crak Kavasso.
Ya estábamos intranquilo sin información, buen trabajo kavasso.
Yo estaba intranquilo, me he instalado Telegram solo para saber que pasaba y seguir hablando con vosotros, jeje.

Por cierto, a parte de las imágenes de perfil, tampoco veo el botón de "me gusta"
Muchas gracias Jefe, yo estaba preocupado porque -en mi analfabetismo informático- pensaba que algún cortafuegos o antivirus me impedía conectar a la página, Gracias a Dios y a Kavasso el foro ha resucitado y vuelta a nuestras instructivas tertulias jeje
Gran trabajo kavasso.. gracia por seguir manteniendo el foto en pie
Gracias a todos por vuestras palabras. La verdad es que animan a seguir con este trabajo Smile.
Os pongo al dia, empezamos por las buenas noticias. El foro ya está activo, y a falta de un par de pequeños detalles, casi con todas las funcionalidades. Falta el que aparezca un autocompletar cuando quieres citar a un usuario poniendo la @, y también falta el aviso de las alertas. Bastante pronto estarán ambas cosas. Si veis algo más que echáis de menos, no dudéis en comentarmelo.
Y ahora las malas. Podemos dar por perdidas todas las imágenes que había en el foro que no se hayan subido con tapatalk. Tras varios intercambios de correos con Amazon parece que no hay mucho que hacer. Esto afecta tanto a las imágenes del foro como a las imágenes de perfil, así que si queréis podéis volver a subirlas . Esta es la peor secuela que va a dejar todo este asunto, y de verdad que me sabe mal. Ya estamos tomando medidas para que no vuelva a pasar ?.
Un saludo!
Bueno, pues cuando pueda me pongo a alojar las imágenes en algún servidor y cambio los enlaces post a post, pero eso será a finales de mes, antes no creo que pueda.
Páginas: 1 2